#openstack-meeting-alt: training-labs

Meeting started by dbite at 18:01:10 UTC (full logs).

Meeting summary

  1. RST to BASH parser. (dbite, 18:04:28)
  2. general-discussion (dbite, 18:07:26)
    1. ACTION: rluethi work on PXE feature with Julen (dbite, 18:09:52)
    2. ACTION: dbite work on parser POC (dbite, 18:10:00)


Meeting ended at 18:11:16 UTC (full logs).

Action items

  1. rluethi work on PXE feature with Julen
  2. dbite work on parser POC


Action items, by person

  1. dbite
    1. dbite work on parser POC
  2. rluethi
    1. rluethi work on PXE feature with Julen


People present (lines said)

  1. dbite (31)
  2. rluethi (14)
  3. openstack (3)


Generated by MeetBot 0.1.4.