#openstack-meeting-alt: training-labs

Meeting started by dbite at 18:01:02 UTC (full logs).

Meeting summary

  1. PXE Feature (dbite, 18:01:21)
    1. https://review.openstack.org/340217 (rluethi, 18:04:40)

  2. new_preseed_file (dbite, 18:19:01)
  3. any other buisness (dbite, 18:26:49)
  4. Python_Port (dbite, 18:27:34)
    1. ACTION: Figure out the deadlines for the Python Port. (dbite, 18:35:52)

  5. parser (dbite, 18:36:36)
    1. (dbite, 18:40:08)
    2. https://github.com/dguitarbite/rst2bash (dbite, 18:40:41)

  6. any other buisness (dbite, 18:42:51)


Meeting ended at 18:49:30 UTC (full logs).

Action items

  1. Figure out the deadlines for the Python Port.


People present (lines said)

  1. dbite (100)
  2. rluethi (51)
  3. julen (44)
  4. openstack (3)


Generated by MeetBot 0.1.4.