#openstack-meeting-alt: training-labs

Meeting started by rluethi at 18:02:01 UTC (full logs).

Meeting summary

  1. python-port (rluethi, 18:03:00)
    1. ACTION: dguitarbite Test python port and send the report. Black box and white box. (dguitarbite, 18:12:07)

  2. rst2bash parser (rluethi, 18:15:33)
  3. Newton scripts (rluethi, 18:23:50)
  4. anything else (rluethi, 18:32:23)


Meeting ended at 18:34:08 UTC (full logs).

Action items

  1. dguitarbite Test python port and send the report. Black box and white box.


Action items, by person

  1. dguitarbite
    1. dguitarbite Test python port and send the report. Black box and white box.


People present (lines said)

  1. dguitarbite (53)
  2. rluethi (48)
  3. julen (28)
  4. openstack (3)


Generated by MeetBot 0.1.4.