#openstack-meeting-alt: training-manuals

Meeting started by sarob at 20:00:31 UTC (full logs).

Meeting summary

  1. review action items from last meet (sarob, 20:03:30)
    1. colinmcnamara vmware openstack training spot and brownbag, calling for participation (sarob, 20:06:33)
    2. sarob send out community email requesting contributors (sarob, 20:07:13)
    3. sarob sent out community email requesting contributors (sarob, 20:07:33)
    4. ACTION: sarob setup reoccuring hangout for thurs sfbay hackathons (sarob, 20:11:09)
    5. sarob created sprintday eventbrite event (sarob, 20:16:54)

  2. we need community contributors from the user groups (sarob, 20:18:32)
    1. ACTION: colinmcnamara will write up user groups, contacts, and status for reproducing sfbay training focused hackathons (sarob, 20:24:37)
    2. ACTION: sarob will write up page of training focused hackathon using sfbay as example (sarob, 20:25:05)

  3. sprint day 11sep (sarob, 20:26:29)
  4. any other business (sarob, 20:38:42)


Meeting ended at 20:41:16 UTC (full logs).

Action items

  1. sarob setup reoccuring hangout for thurs sfbay hackathons
  2. colinmcnamara will write up user groups, contacts, and status for reproducing sfbay training focused hackathons
  3. sarob will write up page of training focused hackathon using sfbay as example


Action items, by person

  1. colinmcnamara
    1. colinmcnamara will write up user groups, contacts, and status for reproducing sfbay training focused hackathons
  2. sarob
    1. sarob setup reoccuring hangout for thurs sfbay hackathons
    2. sarob will write up page of training focused hackathon using sfbay as example


People present (lines said)

  1. sarob (81)
  2. colinmcnamara (66)
  3. rev (26)
  4. openstack (3)


Generated by MeetBot 0.1.4.