#openstack-meeting-alt: training-manuals

Meeting started by dguitarbite at 17:05:42 UTC (full logs).

Meeting summary

  1. moodleapp (dguitarbite, 17:09:22)
    1. ACTION: matjazp look into moodle authentication (dguitarbite, 17:15:50)
    2. ACTION: dguitarbite: host moodle on infra by 10th March (dguitarbite, 17:16:34)
    3. http://os-trainingquiz.aptira.com/ (dguitarbite, 17:16:48)

  2. developer guide (dguitarbite, 17:17:12)
    1. ACTION: smemon92 burn some trello cards for developer guide (dguitarbite, 17:19:18)
    2. https://trello.com/b/XaRTBVGq/openstack-training (dguitarbite, 17:20:35)


Meeting ended at 17:27:26 UTC (full logs).

Action items

  1. matjazp look into moodle authentication
  2. dguitarbite: host moodle on infra by 10th March
  3. smemon92 burn some trello cards for developer guide


Action items, by person

  1. dguitarbite
    1. dguitarbite: host moodle on infra by 10th March
  2. matjazp
    1. matjazp look into moodle authentication
  3. smemon92
    1. smemon92 burn some trello cards for developer guide


People present (lines said)

  1. dguitarbite (42)
  2. matjazp (14)
  3. smemon92 (8)
  4. colinmcnamara (4)
  5. openstack (3)


Generated by MeetBot 0.1.4.