#openstack-meeting: tricircle

Meeting started by joehuang_ at 13:01:09 UTC (full logs).

Meeting summary

  1. rollcall (joehuang_, 13:01:27)
    1. joe (joehuang_, 13:01:35)
    2. zhiyuan (zhiyuan, 13:01:47)
    3. zhipeng (zhipeng, 13:01:51)
    4. Yipei (Yipei, 13:02:07)

  2. TODO list review (joehuang_, 13:02:37)
    1. ACTION: register a bug for two nodes devstack setup (joehuang_, 13:13:44)
    2. https://etherpad.openstack.org/p/TricircleToDo (joehuang_, 13:16:45)
    3. https://docs.google.com/document/d/18kZZ1snMOCD9IQvUKI5NVDzSASpw-QKj7l2zNqMEd3g/edit# (joehuang_, 13:21:17)
    4. ACTION: update google doc with the L3 netwoking (joehuang_, 13:32:44)


Meeting ended at 13:35:02 UTC (full logs).

Action items

  1. register a bug for two nodes devstack setup
  2. update google doc with the L3 netwoking


People present (lines said)

  1. joehuang_ (41)
  2. Yipei (18)
  3. zhiyuan (9)
  4. Pengfei (3)
  5. zhipeng (3)
  6. openstack (3)


Generated by MeetBot 0.1.4.