#openstack-meeting: tricircle

Meeting started by joehuang at 13:01:12 UTC (full logs).

Meeting summary

    1. joehuang (joehuang_, 13:02:33)
    2. ronghui (RongHui, 13:02:40)
    3. dongfeng (dongfeng, 13:02:42)
    4. Yipei (Yipei, 13:02:43)
    5. xiulin (yinxiulin, 13:02:44)
    6. zhiyuan (zhiyuan, 13:02:48)
    7. jiawei (hejiawei, 13:03:22)
    8. milestone ocata-2 is Dec.15, ocata-3 Jan 26 (joehuang_, 13:05:52)
    9. Ocata release date is Feb.23 (joehuang_, 13:07:03)
    10. mark items with milestone in https://etherpad.openstack.org/p/ocata-tricircle-work-session (joehuang, 13:16:11)
    11. ACTION: consult infra team how to enable multi-region environment in gate and check job (joehuang, 13:33:02)


Meeting ended at 13:42:41 UTC (full logs).

Action items

  1. consult infra team how to enable multi-region environment in gate and check job


People present (lines said)

  1. joehuang (13)
  2. joehuang_ (8)
  3. zhiyuan (4)
  4. openstack (3)
  5. RongHui (2)
  6. yinxiulin (2)
  7. Yipei (2)
  8. dongfeng (2)
  9. hejiawei (1)
  10. junsik (1)


Generated by MeetBot 0.1.4.