#openstack-meeting: tricircle

Meeting started by joehuang at 13:03:42 UTC (full logs).

Meeting summary

  1. rollcall (joehuang, 13:03:53)
    1. joehuang (joehuang, 13:03:58)
    2. dongfeng (dongfeng, 13:04:10)
    3. Yipei (Yipei, 13:04:11)
    4. zhipeng (zhipeng, 13:04:26)
    5. zhiyuan (zhiyuan, 13:04:27)
    6. xiulin (yinxiulin, 13:04:50)

  2. Ocata feature development discussion (joehuang, 13:06:12)
    1. Tricircle is one of openstack big-tent projects (joehuang, 13:08:42)
    2. http://lists.openstack.org/pipermail/openstack-dev/2016-November/107384.html (joehuang, 13:15:58)
    3. [openstack-dev]vpnaas no longer part of The neutron governance (joehuang, 13:16:29)

  3. Documentation requirement (joehuang, 13:29:09)
    1. http://docs.openstack.org/contributor-guide/quickstart/new-projects.html (joehuang, 13:31:26)
    2. ACTION: communication with documentation team on new project documentation (joehuang, 13:39:06)

  4. Open Discussion (joehuang, 13:39:39)
    1. Tricircle and Karbor collaboration (zhipeng, 13:40:04)
    2. https://wiki.openstack.org/wiki/Karbor (zhipeng, 13:40:55)


Meeting ended at 13:58:32 UTC (full logs).

Action items

  1. communication with documentation team on new project documentation


People present (lines said)

  1. joehuang (81)
  2. zhipeng (41)
  3. zhiyuan (14)
  4. yinxiulin (11)
  5. leon_wang_ (9)
  6. dongfeng (6)
  7. Yipei (5)
  8. openstack (3)


Generated by MeetBot 0.1.4.