#openstack-meeting: tricircle

Meeting started by zhiyuan at 01:01:40 UTC (full logs).

Meeting summary

  1. auth_url-and-identity_url (zhiyuan, 01:04:34)
    1. ACTION: improve configuration guide about auth_url and identity_url (zhiyuan, 01:18:27)

  2. development-progress (zhiyuan, 01:22:48)
  3. open-discussion (zhiyuan, 01:51:54)


Meeting ended at 01:53:10 UTC (full logs).

Action items

  1. improve configuration guide about auth_url and identity_url


People present (lines said)

  1. zhiyuan (45)
  2. RongHui11 (13)
  3. joehuang (10)
  4. Yipei (7)
  5. dongfeng (5)
  6. openstack (3)
  7. xuzhuang_ (1)


Generated by MeetBot 0.1.4.