#openstack-meeting: TripleO

Meeting started by SpamapS at 20:01:26 UTC (full logs).

Meeting summary

  1. roll call (SpamapS, 20:01:42)
    1. https://wiki.openstack.org/wiki/Meetings/TripleO (SpamapS, 20:03:01)

  2. bugs (SpamapS, 20:03:14)
    1. https://bugs.launchpad.net/tripleo/ (SpamapS, 20:03:28)
    2. https://bugs.launchpad.net/diskimage-builder/ (SpamapS, 20:03:48)
    3. ACTION: SpamapS to drive making sure gerrit can close bugs on diskimage-builder LP project (SpamapS, 20:12:00)

  3. Grizzly test rack status (SpamapS, 20:13:18)
  4. CI virtualized testing progress (SpamapS, 20:14:44)
  5. open discussion (SpamapS, 20:16:11)


Meeting ended at 20:19:24 UTC (full logs).

Action items

  1. SpamapS to drive making sure gerrit can close bugs on diskimage-builder LP project


Action items, by person

  1. SpamapS
    1. SpamapS to drive making sure gerrit can close bugs on diskimage-builder LP project


People present (lines said)

  1. SpamapS (33)
  2. uvirtbot (6)
  3. pleia2 (3)
  4. openstack (3)
  5. derekh (3)
  6. NobodyCam (2)
  7. dkehn (1)
  8. jog0 (1)


Generated by MeetBot 0.1.4.