#tripleo: tripleo
Meeting started by cloudnull at 14:00:47 UTC
(full logs).
Meeting summary
- rollcall (cloudnull, 14:01:27)
- recap (cloudnull, 14:05:19)
- https://etherpad.openstack.org/p/tripleo-ansible-agenda
(cloudnull,
14:05:20)
- https://storyboard.openstack.org/#!/board/174
(cloudnull,
14:05:20)
- https://storyboard.openstack.org/#!/project/openstack/tripleo-ansible
(cloudnull,
14:05:22)
- https://review.opendev.org/#/q/project:%255Eopenstack/tripleo-ansible+status:open+label:verified%253D%252B1%252Cuser%253Dzuul
(cloudnull,
14:05:24)
- https://review.opendev.org/#/q/topic:THT2TA+(status:open)
(cloudnull,
14:05:26)
- meeting schedule (cloudnull, 14:09:24)
- ACTION: the
tripleo-ansible squad will post weekly updates to the ML to keep
folks in the loop (cloudnull,
14:17:33)
- open discussion (cloudnull, 14:18:11)
- https://galaxy.ansible.com/docs/contributing/creating_collections.html
-- doesn't look like its up-to-date (cloudnull,
14:29:32)
Meeting ended at 14:47:55 UTC
(full logs).
Action items
- the tripleo-ansible squad will post weekly updates to the ML to keep folks in the loop
People present (lines said)
- cloudnull (64)
- sshnaidm (31)
- EmilienM (17)
- Tengu (9)
- d0ugal (5)
- openstackgerrit (4)
- openstack (3)
- ekultails (3)
- dmsimard (2)
- owalsh (2)
- mnaser (1)
Generated by MeetBot 0.1.4.