#openstack-meeting: upstream-training

Meeting started by bauzas at 12:43:02 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Summit/Kilo (bauzas, 12:43:38)
    2. ACTION: bauzas to continue the training (bauzas, 12:43:57)
    3. nope, sorry the meeting is not ended yet (bauzas, 12:44:14)
    4. VOTE: Voted on "Do we continue or not ?" Results are (bauzas, 12:44:56)

  1. Roll call (bauzas, 12:45:51)
  2. we continue (bauzas, 12:46:22)
    1. we continue (bauzas, 12:46:41)


Meeting ended at 12:46:46 UTC (full logs).

Action items

  1. bauzas to continue the training


Action items, by person

  1. bauzas
    1. bauzas to continue the training


People present (lines said)

  1. bauzas (12)
  2. openstack (7)
  3. vkmc (6)
  4. reed (3)
  5. mpavone (3)
  6. Adri2000 (3)
  7. rsFF (2)
  8. smcginnis (2)
  9. vishwanathj (2)
  10. andymaier (2)
  11. markus_z (1)
  12. chaima (1)
  13. ecosta (1)
  14. Jabadia (1)
  15. radek (1)
  16. ambroise (1)
  17. mandre1 (1)


Generated by MeetBot 0.1.4.