#openstack-meeting-4: vahana

Meeting started by jasondotstar at 15:00:31 UTC (full logs).

Meeting summary

  1. roll call (jasondotstar, 15:00:49)
  2. Introduction (jasondotstar, 15:02:23)
    1. https://etherpad.openstack.org/p/openstack-mobile-ios-brainstorm (jasondotstar, 15:03:18)

  3. Action Items for Last Meeting (jasondotstar, 15:03:42)
    1. : http://eavesdrop.openstack.org/meetings/vahana/2016/vahana.2016-01-13-15.01.html (jasondotstar, 15:03:55)
    2. ACTION: jasondotstar to continue reporting on the local dev documentation (jasondotstar, 15:12:53)
    3. https://etherpad.openstack.org/p/mitaka-openstackux-mobile-interviews (jasondotstar, 15:14:05)
    4. https://etherpad.openstack.org/p/mitaka-openstackux-mitaka-mobile-interviews <= CORRECTION (jasondotstar, 15:14:46)

  4. Open Discussion (jasondotstar, 15:15:54)


Meeting ended at 15:17:18 UTC (full logs).

Action items

  1. jasondotstar to continue reporting on the local dev documentation


Action items, by person

  1. jasondotstar
    1. jasondotstar to continue reporting on the local dev documentation


People present (lines said)

  1. jasondotstar (35)
  2. openstack (3)


Generated by MeetBot 0.1.4.