#openstack-meeting-4: vitrage

Meeting started by ifat_afek at 08:01:09 UTC (full logs).

Meeting summary

  1. Status and Updates (ifat_afek, 08:03:57)
    1. https://review.openstack.org/#/c/352747/ (ifat_afek, 08:04:53)
    2. https://blueprints.launchpad.net/vitrage/+spec/nagios-configure-alarm-names (ifat_afek, 08:21:10)
    3. ACTION: open blueprint for configuring the affected resource in zabbix (ifat_afek, 08:23:22)
    4. ACTION: ifat_afek open blueprint for nova host evacuation (ifat_afek, 08:23:44)

  2. Open Discussion (ifat_afek, 08:32:29)


Meeting ended at 08:35:48 UTC (full logs).

Action items

  1. open blueprint for configuring the affected resource in zabbix
  2. ifat_afek open blueprint for nova host evacuation


Action items, by person

  1. ifat_afek
    1. ifat_afek open blueprint for nova host evacuation


People present (lines said)

  1. ifat_afek (35)
  2. elisha_r (16)
  3. nofar_schnider (10)
  4. alexey_weyl (6)
  5. openstack (3)
  6. nbloom (2)
  7. Wendy_ (1)
  8. idan_hefetz (1)
  9. lhartal (1)


Generated by MeetBot 0.1.4.