#openstack-meeting-4: vpnaas

Meeting started by pc_m at 15:04:42 UTC (full logs).

Meeting summary

  1. Announcements (pc_m, 15:04:51)
  2. Functional Testing (pc_m, 15:09:00)
    1. ACTION: pc_m to get check queue running in non-voting mode. (pc_m, 15:12:48)

  3. Bugs (pc_m, 15:13:54)
    1. https://lists.fedoraproject.org/pipermail/scm-commits/Week-of-Mon-20130513/1022933.html (matrohon, 15:21:44)
    2. http://blog.csdn.net/quqi99/article/details/30516665 (pc_m, 15:30:37)

  4. Open Discussion (pc_m, 15:33:50)


Meeting ended at 15:35:50 UTC (full logs).

Action items

  1. pc_m to get check queue running in non-voting mode.


Action items, by person

  1. pc_m
    1. pc_m to get check queue running in non-voting mode.


People present (lines said)

  1. pc_m (50)
  2. matrohon (12)
  3. mhanif (5)
  4. openstack (3)
  5. carl_baldwin (1)


Generated by MeetBot 0.1.4.