#openstack-meeting-3: vpnaas

Meeting started by pc_m at 16:04:51 UTC (full logs).

Meeting summary

  1. Announcements (pc_m, 16:05:00)
  2. Multiple Local Subnets (pc_m, 16:07:57)
  3. Bugs and Reviews (pc_m, 16:10:34)
    1. https://review.openstack.org/#/c/231248/ (madhu_ak, 16:14:48)
    2. https://review.openstack.org/#/c/231260/ (madhu_ak, 16:14:49)
    3. https://review.openstack.org/#/c/211381/ (madhu_ak, 16:14:49)

  4. Open Discussion (pc_m, 16:17:20)
    1. ACTION: Talk to armax (and mestery) about VPN meetings - given interest levels (pc_m, 16:24:13)


Meeting ended at 16:24:43 UTC (full logs).

Action items

  1. Talk to armax (and mestery) about VPN meetings - given interest levels


People present (lines said)

  1. pc_m (39)
  2. madhu_ak (8)
  3. jreeves (5)
  4. openstack (3)
  5. beagles (2)
  6. xgerman (1)


Generated by MeetBot 0.1.4.