#openstack-meeting-3: watcher

Meeting started by acabot at 16:00:02 UTC (full logs).

Meeting summary

  1. announcements (acabot, 16:03:20)
    1. ACTION: dtardivel_ add vincentfrancoise in watcher drivers (acabot, 16:06:44)

  2. Review Action Items (acabot, 16:07:45)
    1. http://lists.openstack.org/pipermail/openstack-dev/2015-October/077627.html (acabot, 16:09:28)
    2. https://wiki.opnfv.org/doctor (jwcroppe, 16:10:46)
    3. ACTION: acabot sballe look at opnfv doctor project before the summit (acabot, 16:12:01)
    4. https://github.com/b-com/watcher-tools (acabot, 16:27:44)
    5. https://docs.google.com/document/d/1xcLQY6532Ed2FS2_6d4s6CF4ijeTqr43k5GMSurFepM/edit#heading=h.vae16077waj6 (jwcroppe, 16:33:52)
    6. ACTION: acabot add watcher session to https://wiki.openstack.org/wiki/Design_Summit/Mitaka/Etherpads (acabot, 16:38:00)

  3. open discussions (acabot, 16:43:51)


Meeting ended at 16:46:52 UTC (full logs).

Action items

  1. dtardivel_ add vincentfrancoise in watcher drivers
  2. acabot sballe look at opnfv doctor project before the summit
  3. acabot add watcher session to https://wiki.openstack.org/wiki/Design_Summit/Mitaka/Etherpads


Action items, by person

  1. acabot
    1. acabot sballe look at opnfv doctor project before the summit
    2. acabot add watcher session to https://wiki.openstack.org/wiki/Design_Summit/Mitaka/Etherpads
  2. dtardivel_
    1. dtardivel_ add vincentfrancoise in watcher drivers
  3. openstack
    1. acabot add watcher session to https://wiki.openstack.org/wiki/Design_Summit/Mitaka/Etherpads
  4. sballe
    1. acabot sballe look at opnfv doctor project before the summit
  5. vincentfrancoise
    1. dtardivel_ add vincentfrancoise in watcher drivers


People present (lines said)

  1. acabot (53)
  2. jwcroppe (43)
  3. sballe (41)
  4. dtardivel_ (11)
  5. jed56 (8)
  6. tpeoples (6)
  7. wznoinsk (4)
  8. openstack (3)
  9. vincentfrancoise (2)
  10. edleafe (2)


Generated by MeetBot 0.1.4.