#openstack-meeting-4: watcher

Meeting started by alexchadin at 14:00:09 UTC (full logs).

Meeting summary

  1. Announcements (alexchadin, 14:02:33)
  2. Open Discussions (alexchadin, 14:13:53)
  3. Review Action Items (alexchadin, 14:21:21)
    1. ACTION: suzhengwei update https://review.openstack.org/#/c/506078/ (alexchadin, 14:25:04)
    2. ACTION: alexchadin hidekazu review https://review.openstack.org/#/c/501659/ (alexchadin, 14:29:10)
    3. ACTION: suzhengwei Yumeng__ review https://review.openstack.org/#/c/517169/ (alexchadin, 14:33:19)
    4. https://review.openstack.org/#/c/519299/ (alexchadin, 14:39:43)
    5. ACTION: suzhengwei_ review https://review.openstack.org/#/c/519299/ (alexchadin, 14:42:16)


Meeting ended at 14:52:37 UTC (full logs).

Action items

  1. suzhengwei update https://review.openstack.org/#/c/506078/
  2. alexchadin hidekazu review https://review.openstack.org/#/c/501659/
  3. suzhengwei Yumeng__ review https://review.openstack.org/#/c/517169/
  4. suzhengwei_ review https://review.openstack.org/#/c/519299/


Action items, by person

  1. alexchadin
    1. alexchadin hidekazu review https://review.openstack.org/#/c/501659/
  2. openstack
    1. suzhengwei update https://review.openstack.org/#/c/506078/
    2. alexchadin hidekazu review https://review.openstack.org/#/c/501659/
    3. suzhengwei Yumeng__ review https://review.openstack.org/#/c/517169/
    4. suzhengwei_ review https://review.openstack.org/#/c/519299/
  3. suzhengwei
    1. suzhengwei update https://review.openstack.org/#/c/506078/
    2. suzhengwei Yumeng__ review https://review.openstack.org/#/c/517169/
  4. suzhengwei_
    1. suzhengwei_ review https://review.openstack.org/#/c/519299/
  5. Yumeng__
    1. suzhengwei Yumeng__ review https://review.openstack.org/#/c/517169/


People present (lines said)

  1. alexchadin (63)
  2. Yumeng__ (17)
  3. suzhengwei_ (7)
  4. suzhengwei (6)
  5. openstack (3)


Generated by MeetBot 0.1.4.