#openstack-meeting-alt: watcher

Meeting started by alexchadin at 08:00:04 UTC (full logs).

Meeting summary

  1. Announcements (alexchadin, 08:03:51)
    1. https://etherpad.openstack.org/p/rocky-watcher-ptg (alexchadin, 08:06:01)
    2. https://review.openstack.org/#/c/543925/ (alexchadin, 08:24:38)

  2. Review Action Items (alexchadin, 08:27:52)
    1. ACTION: watanabe_isao hidekazu review https://review.openstack.org/#/c/530105/ (alexchadin, 08:42:37)
    2. ACTION: alexchadin hidekazu review https://review.openstack.org/#/c/508108/ (alexchadin, 08:45:36)


Meeting ended at 08:53:24 UTC (full logs).

Action items

  1. watanabe_isao hidekazu review https://review.openstack.org/#/c/530105/
  2. alexchadin hidekazu review https://review.openstack.org/#/c/508108/


Action items, by person

  1. alexchadin
    1. alexchadin hidekazu review https://review.openstack.org/#/c/508108/
  2. hidekazu
    1. watanabe_isao hidekazu review https://review.openstack.org/#/c/530105/
    2. alexchadin hidekazu review https://review.openstack.org/#/c/508108/
  3. openstack
    1. watanabe_isao hidekazu review https://review.openstack.org/#/c/530105/
    2. alexchadin hidekazu review https://review.openstack.org/#/c/508108/
  4. watanabe_isao
    1. watanabe_isao hidekazu review https://review.openstack.org/#/c/530105/


People present (lines said)

  1. alexchadin (60)
  2. watanabe_isao (17)
  3. hidekazu (14)
  4. adisky__ (9)
  5. openstack (3)


Generated by MeetBot 0.1.4.