#openstack-meeting-alt: watcher

Meeting started by alexchadin at 08:00:24 UTC (full logs).

Meeting summary

  1. Announcements (alexchadin, 08:12:40)
  2. Review Action Items (alexchadin, 08:16:11)
    1. ACTION: adisky__ review https://review.openstack.org/558614 (alexchadin, 08:20:45)
    2. ACTION: hidekazu review https://review.openstack.org/558614 (alexchadin, 08:22:50)
    3. ACTION: alexchadin review https://review.openstack.org/#/c/557681/ (alexchadin, 08:32:59)


Meeting ended at 08:42:49 UTC (full logs).

Action items

  1. adisky__ review https://review.openstack.org/558614
  2. hidekazu review https://review.openstack.org/558614
  3. alexchadin review https://review.openstack.org/#/c/557681/


Action items, by person

  1. adisky__
    1. adisky__ review https://review.openstack.org/558614
  2. alexchadin
    1. alexchadin review https://review.openstack.org/#/c/557681/
  3. hidekazu
    1. hidekazu review https://review.openstack.org/558614
  4. openstack
    1. adisky__ review https://review.openstack.org/558614
    2. hidekazu review https://review.openstack.org/558614
    3. alexchadin review https://review.openstack.org/#/c/557681/


People present (lines said)

  1. alexchadin (46)
  2. adisky__ (11)
  3. hidekazu (9)
  4. rajat___ (3)
  5. openstack (3)


Generated by MeetBot 0.1.4.