#openstack-meeting-alt: watcher

Meeting started by alexchadin at 08:00:04 UTC (full logs).

Meeting summary

  1. Announcements (alexchadin, 08:06:13)
  2. Review Action Items (alexchadin, 08:17:31)
    1. ACTION: hidekazu review https://review.openstack.org/558614 (alexchadin, 08:18:37)
    2. ACTION: hidekazu alexchadin review https://review.openstack.org/554765 (alexchadin, 08:33:22)
    3. ACTION: hidekazu review https://review.openstack.org/#/c/558559/ (alexchadin, 08:38:09)
    4. ACTION: hidekazu submit new PS https://review.openstack.org/#/c/479200/ (alexchadin, 08:41:31)
    5. https://www.openstack.org/summit/vancouver-2018/summit-schedule/events/21142/leveraging-kubernetes-and-tensorflow-for-iot-analytics-in-edge-computing-environment (adisky__, 08:49:59)


Meeting ended at 08:55:33 UTC (full logs).

Action items

  1. hidekazu review https://review.openstack.org/558614
  2. hidekazu alexchadin review https://review.openstack.org/554765
  3. hidekazu review https://review.openstack.org/#/c/558559/
  4. hidekazu submit new PS https://review.openstack.org/#/c/479200/


Action items, by person

  1. alexchadin
    1. hidekazu alexchadin review https://review.openstack.org/554765
  2. hidekazu
    1. hidekazu review https://review.openstack.org/558614
    2. hidekazu alexchadin review https://review.openstack.org/554765
    3. hidekazu review https://review.openstack.org/#/c/558559/
    4. hidekazu submit new PS https://review.openstack.org/#/c/479200/
  3. openstack
    1. hidekazu review https://review.openstack.org/558614
    2. hidekazu alexchadin review https://review.openstack.org/554765
    3. hidekazu review https://review.openstack.org/#/c/558559/
    4. hidekazu submit new PS https://review.openstack.org/#/c/479200/


People present (lines said)

  1. alexchadin (89)
  2. hidekazu (34)
  3. adisky__ (19)
  4. openstack (3)


Generated by MeetBot 0.1.4.