#openstack-meeting-alt: watcher

Meeting started by alexchadin at 08:00:03 UTC (full logs).

Meeting summary

  1. Announcements (alexchadin, 08:07:04)
  2. Review Action Items (alexchadin, 08:14:16)
    1. ACTION: suzhengwei review https://review.openstack.org/#/c/561640/ (alexchadin, 08:18:41)
    2. ACTION: alexchadin review https://review.openstack.org/#/c/570092/ (alexchadin, 08:39:15)

  3. Open Discussions (alexchadin, 08:45:48)


Meeting ended at 08:59:41 UTC (full logs).

Action items

  1. suzhengwei review https://review.openstack.org/#/c/561640/
  2. alexchadin review https://review.openstack.org/#/c/570092/


Action items, by person

  1. alexchadin
    1. alexchadin review https://review.openstack.org/#/c/570092/
  2. openstack
    1. suzhengwei review https://review.openstack.org/#/c/561640/
    2. alexchadin review https://review.openstack.org/#/c/570092/
  3. suzhengwei
    1. suzhengwei review https://review.openstack.org/#/c/561640/


People present (lines said)

  1. alexchadin (69)
  2. suzhengwei (21)
  3. hidekazu (21)
  4. adisky__ (5)
  5. alexchad_ (4)
  6. openstack (3)


Generated by MeetBot 0.1.4.