#openstack-meeting-3: watcher

Meeting started by alexchadin at 08:00:02 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Watcher_Meeting_Agenda#08.2F15.2F2018 Today's agenda (alexchadin, 08:05:17)

  1. Announcements (alexchadin, 08:05:24)
  2. Review Action Items (alexchadin, 08:17:49)
    1. ACTION: Yumeng_ review https://review.openstack.org/#/c/591389/ (alexchadin, 08:26:40)
    2. ACTION: Yumeng_ review https://review.openstack.org/#/c/584306/ (alexchadin, 08:31:00)


Meeting ended at 08:41:50 UTC (full logs).

Action items

  1. Yumeng_ review https://review.openstack.org/#/c/591389/
  2. Yumeng_ review https://review.openstack.org/#/c/584306/


Action items, by person

  1. openstack
    1. Yumeng_ review https://review.openstack.org/#/c/591389/
    2. Yumeng_ review https://review.openstack.org/#/c/584306/
  2. Yumeng_
    1. Yumeng_ review https://review.openstack.org/#/c/591389/
    2. Yumeng_ review https://review.openstack.org/#/c/584306/


People present (lines said)

  1. alexchadin (47)
  2. licanwei (17)
  3. Yumeng_ (11)
  4. openstack (3)


Generated by MeetBot 0.1.4.