#openstack-meeting-3: zaqar

Meeting started by flwang at 02:02:52 UTC (full logs).

Meeting summary

  1. roll call (flwang, 02:05:05)
    1. ACTION: Feilong will send email to horizon guys and searchlight guys to ask review and test the poc code (flwang, 02:26:13)


Meeting ended at 02:42:03 UTC (full logs).

Action items

  1. Feilong will send email to horizon guys and searchlight guys to ask review and test the poc code


People present (lines said)

  1. flwang (55)
  2. wanghao (32)
  3. gecong (10)
  4. gecong_ (6)
  5. wxy (4)
  6. openstack (3)


Generated by MeetBot 0.1.4.